Jewel Theme » All Posts https://jeweltheme.com/support/forum/html-templates/mama/feed/ Mon, 23 Oct 2017 17:33:02 +0000 http://bbpress.org/?v=2.5.14-6684 en-US https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16222 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16222 Mon, 17 Apr 2017 12:23:08 +0000 amg Thanks Liton!

]]>
https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16214 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16214 Mon, 17 Apr 2017 11:29:36 +0000 Liton Arefin You’re great. Thanks for appreciation. Keep purchasing our Themes and share with your friends. We will try to help you on our level best.
Thanks

]]>
https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16203 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16203 Mon, 17 Apr 2017 06:32:34 +0000 amg Hello Liton, I have given you 5 stars and a comment on your fantastic support.

Thanks
webpens

]]>
https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16193 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16193 Mon, 17 Apr 2017 06:18:41 +0000 Liton Arefin Hello amg,
If you like our Support then please give a 5 Star Rating on ThemeForest with some comments on our Product.
It will help us a lot.
Thanks

]]>
https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16189 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16189 Sun, 16 Apr 2017 22:07:15 +0000 amg Many thanks for your support – much appreciated!

]]>
https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16186 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16186 Sun, 16 Apr 2017 11:02:08 +0000 Labluzzaman Hi,
I have changed in index.html file for go to next section and in responsive.css file for logo, background image and other stuffs.
Thanks.

]]>
https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16185 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16185 Sun, 16 Apr 2017 10:58:55 +0000 amg Many thanks – that’s a great result!

Please let me know what files you updated – was it the style.css and responsive.css ?

]]>
https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16184 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16184 Sun, 16 Apr 2017 10:15:15 +0000 Labluzzaman Hi,
Fixed your problem take a look there and notify us about it.
Thanks.

]]>
https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16183 <![CDATA[Reply To: Icons not showing on live HTML site]]> https://jeweltheme.com/support/topic/icons-not-showing-on-live-html-site/#post-16183 Sat, 15 Apr 2017 23:31:25 +0000 amg Thanks for the gmap fix.

My go-to-next button on homepage is not visible – it falls too far below headline text.
I have reduced the padding, but it hasn’t helped much.

My logo is bigger than yours, so that may explain why the next button is not showing.

Also the background image is very distorted in phones and small screens. I want the background to fill the height on phones, but the width doesn’t have to be 100%.

Thanks for your help!

]]>
https://jeweltheme.com/support/topic/video-placeholders/#post-16181 <![CDATA[Reply To: video placeholders]]> https://jeweltheme.com/support/topic/video-placeholders/#post-16181 Sat, 15 Apr 2017 11:50:43 +0000 Labluzzaman Hi,
Fixed your video problem. Default html player doesn’t support youtube or vimeo video directly. I used iframe for youtube. When you want to use a video from your directory, can use default html player but when want to add youtube or vimeo video you have to use iframe. There is a sample of youtube URL just change the video id after embed.

Thanks.

]]>