Jewel Theme » All Posts https://jeweltheme.com/support/forum/wordpress-themes/inventory-theme/feed/ Sun, 21 Jan 2018 08:57:13 +0000 http://bbpress.org/?v=2.5.14-6684 en-US https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18080 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18080 Thu, 07 Dec 2017 18:00:57 +0000 Liton Arefin Hello outliers,
Please send FTP access, I need to work on files. I cann’t see anything options like install plugins or something like this.
Please send FTP Access now, I’m waiting to fix your problem.
Thanks

]]>
https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18077 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18077 Thu, 07 Dec 2017 15:40:25 +0000 outliers That did not fix my issue. Those were not my issues at all. My problem is with Visual Composer (wp bakery). The layouts are not working (for new pages I am trying to create). I am trying to make columns and the content ends up stacked and not in columns. I had uploaded 2 screenshots showing you the issue.I have attached them again. As you can see, using the front end builder you can see the layout in 2 columns (the photo and text). But when you save the page and view the result, the columns disappear and the content is stacked.

Attachments:
You must be logged in to view attached files.
]]>
https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18076 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18076 Thu, 07 Dec 2017 11:51:45 +0000 Liton Arefin Hello outliers,
Fixed your issues. Made Sample of Category Icons, Feature Parallax Background Image, Featured Images.
Change those by yourself.
Thanks

]]>
https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18075 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18075 Thu, 07 Dec 2017 11:22:28 +0000 Liton Arefin Hello outliers,
I tried to access on your website but it’s showing not secured connection. Please fix this issue first.
Thanks

]]>
https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18074 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18074 Thu, 07 Dec 2017 11:20:49 +0000 Liton Arefin Fixed your problems 🙂

]]>
https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18068 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18068 Wed, 06 Dec 2017 16:37:08 +0000 Liton Arefin https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18067 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18067 Wed, 06 Dec 2017 16:34:07 +0000 outliers https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18035 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18035 Fri, 01 Dec 2017 16:25:24 +0000 outliers Have you had a chance to take a look?

]]>
https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18019 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18019 Tue, 28 Nov 2017 16:43:04 +0000 outliers https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18014 <![CDATA[Reply To: Visual Composer elements not working with theme]]> https://jeweltheme.com/support/topic/visual-composer-elements-not-working-with-theme/#post-18014 Tue, 28 Nov 2017 06:03:03 +0000 Liton Arefin

I am having this same issue, how do I resolve it? I have attached screenshots to show the issue. Using the frontend builder, it appears formatted correctly. When I save it and view the page, the formatting is gone and my columns have disappeared.

Please send your WP Admin Access in Private Message. We’ll take a look.
Thanks

]]>