Forum HTML Templates Heera href tag is not working in heera theme

This topic contains 10 replies, has 3 voices, and was last updated by  Jewel Theme 10 months, 1 week ago.

  • Author
    Posts
  • #12763

    aliarslangujjar476
    Customer
    Posts: 10

    When i add a example.html file link in blog(navbar) or any other href tag it will show nothing but on new tab it works properly. Kindly help me.

  • #12770

    Labluzzaman
    Support
    Posts: 544

    Hi Alias,
    Please send live url we need to check what’s wrong there. And also send ftp access in marked as private we will take care of it.

    Thanks.

  • #12773

    Labluzzaman
    Support
    Posts: 544

    Hi Alias,
    There us too much js error on this link. After finished your customization send us the url and ftp access we will solve that issue asap.

    Thanks.

  • #12777

    Labluzzaman
    Support
    Posts: 544

    Hi Alias,
    It’s your google MAPs API key and FontAwesome error all settings are ok might be your server have some problem.

    Thanks.

    • #12779

      aliarslangujjar476
      Customer
      Posts: 10

      it is also not working on the localhost and i simply embed the google location code in it. how can i solve this issue??????

      • #12794

        aliarslangujjar476
        Customer
        Posts: 10

        Labluzzaman it is no working even i remove the map Api and FontsAwesome link in the page can you help me???? can you correct this?

    • #12946

      aliarslangujjar476
      Customer
      Posts: 10

      Can you resolve my issue or not????? kindly tell me yes or no….

  • #12947

    Jewel Theme
    Support
    Posts: 1002

    Hello aliarslangujjar476,
    We will solve your problem. Allow us 48 hours to fix your problem depending on our Support Tickets.
    Thanks

You must be logged in to reply to this topic.