Forum Labluzzaman

Forum Replies Created

Viewing 15 posts - 46 through 60 (of 407 total)
  • Author
    Posts
  • in reply to: Icons not showing on live HTML site #16171

    Labluzzaman
    Support
    Posts: 570

    Hi,
    No problem in themify-icons.css file remove those extra character after (?) sign in font-face like this

    Thanks.

  • in reply to: Icons not showing on live HTML site #16162

    Labluzzaman
    Support
    Posts: 570

    Hi,
    Fixed error problem.
    Thanks.


  • Labluzzaman
    Support
    Posts: 570

    Hi,
    mw for max-width and mh for max-height. Images are resized automatically in this template and there is no script for it. Actually we used hosted placeholder image link from youtube and vimeo. Their thumbnail image is small size and we need it larger then them that’s why we used mw and mh. For using mw and mh browser catch the actual dimension from their server defined as mw and mh. If your images all are large size like 1920*1080 then you can remove the mw and mh form every image but it will affect your loading time. We suggest to use hosted thumbnail image for video.
    Hope this will give you a clear concept.
    Thanks.

  • in reply to: video placeholders #16158

    Labluzzaman
    Support
    Posts: 570

    Hi,
    For overlapping just set max-width or with and it will be fine. If you want to use youtube video the copy the url form their and place it in video src like that src=”https://youtu.be/m4tJV078Qbw”.

    Thanks.

  • in reply to: Icons not showing on live HTML site #16157

    Labluzzaman
    Support
    Posts: 570

    Hi,
    Your icon and Map is now showing.
    Thanks.


  • Labluzzaman
    Support
    Posts: 570

    Hi,
    No, problem after finishing your customization just drop a request with ftp access i will do that. One more thing you can do it yourself just follow this .div-class { color: #color; { ( if needed) height: –px; width: –px; } right: –px; top: –px; position: absolute; z-index: 1; }. Hope it will work perfectly that way.
    Thanks.


  • Labluzzaman
    Support
    Posts: 570

    Hi,
    Please send me your ftp details and live URL in private i will do that for you.
    Thanks.


  • Labluzzaman
    Support
    Posts: 570

    Hi,
    If you want a div with rating on top then add a div under the img in .entry-thumbnail and also you have to add the position: absolute for the div with other styles for rating.
    Thanks.

  • in reply to: video placeholders #16068

    Labluzzaman
    Support
    Posts: 570

    Hi,
    Done with you video. If you don’t need the background video just remove this

    Thanks.

  • in reply to: video placeholders #16063

    Labluzzaman
    Support
    Posts: 570

    Hi,
    Added your video in 1st & 2nd page. This is what you want or something else, let me know about it.
    Thanks.

  • in reply to: Can not find a certain css class in the files. #16022

    Labluzzaman
    Support
    Posts: 570

    Hi,
    Great to know that it’s work perfectly. Sometimes we need to set the image/elements height and width for perfect looks or alignment or beautify the elements.
    Thanks.

  • in reply to: Can not find a certain css class in the files. #16020

    Labluzzaman
    Support
    Posts: 570

    Hi,
    If you have changed nothing then it should be in 2961 no. line on themes.css file or try to find this .widget_latest_post .entry-thumbnail.
    Thanks.

  • in reply to: video placeholders #16011

    Labluzzaman
    Support
    Posts: 570

    Hi,
    Please send your ftp details and self hosted video link in private we will do that for you. Or follow this link https://github.com/pupunzi/jquery.mb.YTPlayer.
    Thanks.

  • in reply to: Team Members #16007

    Labluzzaman
    Support
    Posts: 570

    Hi,
    For member section hover color try to find this (.volunteer:hover .social-list) in themes.css file and change the color. If you want to change the color from entire theme find the color code and replace it with your color code.
    Thanks.

  • in reply to: Bug with the nav bar #15992

    Labluzzaman
    Support
    Posts: 570

    Hi,
    If you changed nothing in header.css file then it’s 273 no. line or search this header .header-bottom .navbar-default .navbar-nav li.menu-item-has-children:hover ul.children.
    Thanks.

Viewing 15 posts - 46 through 60 (of 407 total)