Forum Liton Arefin

Forum Replies Created

Viewing 15 posts - 841 through 855 (of 1,034 total)
  • Author
    Posts
  • in reply to: Content Importer not working #13936

    Liton Arefin
    Support
    Posts: 1121

    Hello iteam,
    I’m seeing you’ve done it.
    Thanks

  • in reply to: Slider Demo Installation, DO Theme #13933

    Liton Arefin
    Support
    Posts: 1121

    Please check the Attached Theme Package. We’ve given all Demo Contents.
    You’ve to Import Revolution Slider. Please check there is a file ‘revslider.zip’ on “Demo Contents” Folder.
    Import this. Everything will be fine.
    Thanks

  • in reply to: Do Theme – 4 Rotating Box Colours #13932

    Liton Arefin
    Support
    Posts: 1121

    Hello chris3,
    We’ve given the options for Changing Forward and Backward Background Colors. Please Import the Demo Contents and click Edit on Service Boxes. You’ll see Color Choosing Options.
    Thanks

  • in reply to: Events Info #13929

    Liton Arefin
    Support
    Posts: 1121

    Hello chris2,
    I was been super busy. Extremely sorry for the delay. I will make a solution by today.
    Thanks

  • in reply to: Content Importer not working #13926

    Liton Arefin
    Support
    Posts: 1121

    Hello iteam,
    It may delay depends on Hosting Performance. If it’s not working for you please go for manual importing. We’ve provided all Demo Contents on “Demo Content” folder.
    Go to Tools>Import, select content.xml file.
    Also Revolution Slider Files are there.

    If you cann’t do it, please send your website info in Private Message. I will take care of the rest.

    Thanks

  • in reply to: Change font for all sections and parts #13924

    Liton Arefin
    Support
    Posts: 1121

    Hello Edvards,
    We’ve font Options. Please go to Customizer, you can change the Fonts by yourself.
    Thanks

  • in reply to: More than 1 Page of FAQs / Categories Not Working #13923

    Liton Arefin
    Support
    Posts: 1121

    Hello Stephen,
    Please send your Admin username and password. Also please don’t forget to send FTP Access in Private Message.
    I will solve your problem asap.
    Thanks

  • in reply to: Events Info #13915

    Liton Arefin
    Support
    Posts: 1121

    Yes, I wanted login info.
    Please allow me 48 hours to look your problem.
    Thanks

  • in reply to: Events Info #13912

    Liton Arefin
    Support
    Posts: 1121

    Hello chris2,
    Please send me the website info. Also please make an infographic what do you wants to do. It will be better for me to understand.
    Thanks

  • in reply to: How can i install the Demo Files #13907

    Liton Arefin
    Support
    Posts: 1121

    Demo Importing Done.
    Thanks

  • in reply to: AJAX Error Slider #13906

    Liton Arefin
    Support
    Posts: 1121

    I cann’t say anything without seeing the real scenario. Please send your Website Access.
    Thanks


  • Liton Arefin
    Support
    Posts: 1121
    This reply has been marked as private.
  • in reply to: Home Blog #13895

    Liton Arefin
    Support
    Posts: 1121

    Hello chris2,
    Great to know everything is perfect.
    Thanks

  • in reply to: Home Blog #13893

    Liton Arefin
    Support
    Posts: 1121

    Hello chris2,
    Don’t know how this Topics missed the answer. Anyway, “Home Blog” Layout is okay. If you add “Featured Image” then it will be automatically align the position.
    Now “View ALL” part, You need to setup your Blog Page from “Settings>Reading>Posts page”. Then it will be directed to the Blog Page.
    Hope everything clears to you.
    Thanks


  • Liton Arefin
    Support
    Posts: 1121

    Is your Theme Updated Version?

Viewing 15 posts - 841 through 855 (of 1,034 total)