Forum jemee

Forum Replies Created

Viewing 15 posts - 226 through 240 (of 259 total)
  • Author
    Posts
  • in reply to: Changing FAQS color background #7146

    jemee
    Support
    Posts: 322

    Access not working. Please send us correct Username and Password.

  • in reply to: Changing FAQS color background #7141

    jemee
    Support
    Posts: 322

    Hi Myuver,
    You can send us your WordPress access. We will try to fix your problem now.
    Thank You

  • in reply to: Changing FAQS color background #7138

    jemee
    Support
    Posts: 322

    Don’t worry, we are working on it now. Hope within some days you got an update notification. We are fixing some issue now.

  • in reply to: Changing FAQS color background #7135

    jemee
    Support
    Posts: 322

    Hi Myuver,
    We like to inform you that, You will only get color customize options into pro version. Take a look at this WP Awesome FAQ PRO version.
    Thank You

  • in reply to: Logo is Large when Posting Blog to Facebook #7130

    jemee
    Support
    Posts: 322

    Hi adambasey,
    Send me your Website URL and let me check your website logo size. If your uploaded logo size is too large, then it happens.
    Thank You

  • in reply to: Email.php and video #7125

    jemee
    Support
    Posts: 322

    Hi Chris,
    We are checking this problem.
    Thank You

  • in reply to: slider revolution crash #7123

    jemee
    Support
    Posts: 322

    Hi Giampiero,
    We are checking your problem and hope we will fix it ASAP.
    Thank You

  • in reply to: http://www.natnavarro.com/odea/ #7114

    jemee
    Support
    Posts: 322

    Hi Paolo,
    You can add tabs into Services Section. Use bootstrap tabs. http://getbootstrap.com/javascript/#tabs
    Thank You

  • in reply to: slider revolution crash #7106

    jemee
    Support
    Posts: 322

    Hi Giampiero,
    Please send your WordPress dashboard user, password and also Cpanel access. We will fix your problem.
    Thank You

  • in reply to: FAQ Customer #7040

    jemee
    Support
    Posts: 322

    Hi Nathalie,
    We have fixed your problem. Check this out.
    Thank You

  • in reply to: accordion not working #6993

    jemee
    Support
    Posts: 322

    Hi Yann,
    Thanks for using our FAQ Plugin. We are checking your problem now.
    Thank You

  • in reply to: question #6931

    jemee
    Support
    Posts: 322

    Hi Riad TAHA,
    Please send your purchase code first. Then send us your Cpanel, FTP access and WordPress dashboard access. Please explain details what you want to do.
    Thank You

  • in reply to: MAMA Template Issues #6830

    jemee
    Support
    Posts: 322

    Hi Thanci,
    We need your Cpanel access. Please send us your Cpanel or FTP access ASAP.
    Thank You

  • in reply to: MAMA Template Issues #6828

    jemee
    Support
    Posts: 322

    Ok Thanci. We will fix these problems within 2 or 3 hours.

  • in reply to: MAMA Template Issues #6825

    jemee
    Support
    Posts: 322

    Hi thanci,
    Check this out. We have disable Blog menu from your homepage.

Viewing 15 posts - 226 through 240 (of 259 total)