Forum jemee

Forum Replies Created

Viewing 15 posts - 241 through 255 (of 283 total)
  • Author
    Posts
  • in reply to: Doesnt work #7611

    jemee
    Support
    Posts: 348

    Hello Ben,

    We have fixed your problem. Check this out. Inform us, if you have any problem.
    [Please delete the admin account you have created with our Mail ID]

    Thank You for stay with us.

  • in reply to: Doesnt work #7605

    jemee
    Support
    Posts: 348

    Hello Ben,

    Please send us your website login access and cpanel access. Of course check the “Set as private reply” button while you send your access to us.

    Thank You

  • in reply to: Problem with FAQ Sorting #7567

    jemee
    Support
    Posts: 348

    No, This is the pro version plugin.

  • in reply to: PLUGIN ISSUE #7317

    jemee
    Support
    Posts: 348

    Hello Ryan Child,

    Send us your website admin access. We will fix your problem.

    Thank You

  • in reply to: map showing #7204

    jemee
    Support
    Posts: 348

    Hi,
    I am now working on your website.

    Thank You

  • in reply to: map showing #7197

    jemee
    Support
    Posts: 348

    Hi mhd-abdalraheem,

    Please send us your FTP or Cpanel access with Website username and password.

    Thank You

  • in reply to: Remove the Events #7183

    jemee
    Support
    Posts: 348

    Hi,
    This is only a URL not access. Please send me access so that I can fix your problem.
    Thank You

  • in reply to: Accordian not working #7180

    jemee
    Support
    Posts: 348

    Hi Laura C,
    Send us your Wedsite access and we will find out why FAQ is not working.
    Thank You

  • in reply to: Remove the Events #7178

    jemee
    Support
    Posts: 348

    Hi Cassandra Robson,
    Please send us your Website access and will fixed your issue.
    Thank You

  • in reply to: Changing FAQS color background #7146

    jemee
    Support
    Posts: 348

    Access not working. Please send us correct Username and Password.

  • in reply to: Changing FAQS color background #7141

    jemee
    Support
    Posts: 348

    Hi Myuver,
    You can send us your WordPress access. We will try to fix your problem now.
    Thank You

  • in reply to: Changing FAQS color background #7138

    jemee
    Support
    Posts: 348

    Don’t worry, we are working on it now. Hope within some days you got an update notification. We are fixing some issue now.

  • in reply to: Changing FAQS color background #7135

    jemee
    Support
    Posts: 348

    Hi Myuver,
    We like to inform you that, You will only get color customize options into pro version. Take a look at this WP Awesome FAQ PRO version.
    Thank You

  • in reply to: Logo is Large when Posting Blog to Facebook #7130

    jemee
    Support
    Posts: 348

    Hi adambasey,
    Send me your Website URL and let me check your website logo size. If your uploaded logo size is too large, then it happens.
    Thank You

  • in reply to: Email.php and video #7125

    jemee
    Support
    Posts: 348

    Hi Chris,
    We are checking this problem.
    Thank You

Viewing 15 posts - 241 through 255 (of 283 total)