Forum thevalentino

Forum Replies Created

Viewing 15 posts - 1 through 15 (of 21 total)
  • Author
    Posts
  • in reply to: problem with plug in client…again! #13005
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27
    This reply has been marked as private.
  • in reply to: problem with plug in client…again! #13003
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27

    before the amendment that you have made ​​me the plugin customer everything worked perfectly.
    that problem must have the provider ?
    you can try to remove that tag plug into customers ? just to give it a try !
    The problem occurred when you made the change.

    at provider i don’t know what to say …
    thank you

  • in reply to: problem with plug in client…again! #12907
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27
    This reply has been marked as private.
  • in reply to: PLUG IN CLIENT FEEDS E FAQ DON'T WORK #12277
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27
    This reply has been marked as private.
  • in reply to: PLUG IN CLIENT FEEDS E FAQ DON'T WORK #12275
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27
    This reply has been marked as private.
  • in reply to: Logo and font #12268
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27
    This reply has been marked as private.
  • in reply to: problem with plug in client…again! #12989
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27

    hello the customer problem had already been solved .
    But in solving the 4 boxes they are not colored but all yellow and there is space between the slide and box.

    if you go to see in the settings of the 4 boxes they are colorful but the color is yellow .
    When you have solved the problem of the plugin has skipped the color and creating space between the 4 box and slide.

    i wrote you in this date:
    August 9, 2016 at 7:25 pm
    #12898

    “Hello guy, thanks! Now it’s ok…but now the four boxes are only yellow although i colored their with also other colors.
    in setting of boxes i see the color that i put but in the browser no.
    and i see anothers problems with box: now there is a blank space between boxes and slide in all page…in my last version this space there isn’t
    can you adjust?”

    i send you screenshot

  • in reply to: problem with plug in client…again! #12986
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27
    This reply has been marked as private.
  • in reply to: problem with plug in client…again! #12952
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27

    Hello!

    you have got to fix ? can you help me and restored the boxes as they were before settling the visulazzione customer logos ? thank you!

  • in reply to: problem with plug in client…again! #12915
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27

    i am so sorry…the web page is http://italbrevetti.it/wp
    In all pages you can see the boxes without color that i gave ( now the boxes are only yellow on roll up ) and always in all pages you can see the space between the boxes and the slide. before your intervention there is not!
    Thank you!

  • in reply to: problem with plug in client…again! #12898
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27

    Hello guy, thanks! Now it’s ok…but now the four boxes are only yellow although i colored their with also other colors.
    in setting of boxes i see the color that i put but in the browser no.
    and i see anothers problems with box: now there is a blank space between boxes and slide in all page…in my last version this space there isn’t
    can you adjust?

    thank yuo…again!

  • in reply to: PLUG IN CLIENT FEEDS E FAQ DON'T WORK #12676
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27

    Hi staff and happy vacation!
    in my page “lo studio” I put six logo but i see only 5 of these. Afterwards I would put other loghi.
    Can you do also for me a Clients Carousel?

    Thank you very very much!

    Elena

  • in reply to: Logo and font #12224
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27

    Hallo staff.
    Now on iPad is ok!
    however how should I do for the releases new version of theme?

  • in reply to: Logo and font #12168
    Your License Key is Invalid !!!
    thevalentino
    Customer
    Posts: 27

    Hi! There are news? thank you!

Viewing 15 posts - 1 through 15 (of 21 total)